Se detecta importante fallo de seguridad en Internet Explorer

Microsoft ha anunciado que desde hace unos días se han detectado algunas vulnerabilidades en las diferentes versiones de su navegador, las cuales pueden considerarse importantes ya que en muchas ocasiones dejan al usuario con muy poca seguridad.

Pero entre todos los fallos destaca uno en especial en el que hacen mucho énfasis. Este error afecta a las versiones de Internet Explorer entre la 6 y la 8 y crea una especie de hueco a través del cual diferentes hackers pueden apoderarse totalmente del ordenador del usuario.

Si bien se trata de una noticia alarmante para los usuarios del navegador de Microsoft, no debemos olvidar que esta no es la primera vez que sucede algo de este tipo con el producto. La recomendación por nuestra parte es evitar a toda costa el uso, al menos de momento, de dichas versiones del navegador, pudiendo incluso optar por otras alternativas como Google Chrome, Firefox o el recientemente actualizado Opera.

Fuente: Bitelia

Dejar una contestacion